Добірка експлоітів

20:25 29.08.2006

В даній добірці експлоіти в веб додатках:

  • Barracuda Spam Firewall <= 3.3.03.053 Remote Code Execution (extra) (деталі)
  • PHP <= 4.4.3 / 5.1.4 (sscanf) Local Buffer Overflow Exploit (деталі)
  • PHP <= 4.4.3 / 5.1.4 (objIndex) Local Buffer Overflow Exploit PoC (деталі)
  • mambo com_babackup Component <= 1.1 File Include Vulnerability (деталі)
  • ZZ:FlashChat <= 3.1 (adminlog) Remote File Incude Vulnerability (деталі)

Leave a Reply

You must be logged in to post a comment.