Добірка експлоітів

18:37 31.08.2006

В даній добірці експлоіти в веб додатках:

  • interact <= 2.2 (CONFIG[BASE_PATH]) Remote File Include Vulnerability (деталі)
  • Mambo cropimage Component <= 1.0 Remote File Include Vulnerability (деталі)
  • Sonium Enterprise Adressbook <= 0.2 (folder) Include Vulnerability (деталі)
  • Joomla Artlinks Component <= 1.0b4 Remote Include Vulnerability (деталі)
  • PHlyMail Lite <= 3.4.4 (mod.listmail.php) Remote Include Vulnerability (деталі)

Leave a Reply

You must be logged in to post a comment.