Добірка уразливостей

16:31 01.10.2007

В даній добірці уразливості в веб додатках:

  • PHP-FUSION topliste Module (cid) Remote SQL Injection Vuln (деталі)
  • phpMyNewsletter 0.6.10 (customize.php l) RFI Vulnerability: (деталі)
  • AROUNDMe 0.7.7 Multiple Remote File Inclusion Vulnerabilities (деталі)
  • MyBlog: PHP and MySQL Blog/CMS software Remote File Include Vulnerabilitiy (деталі)
  • MyBlog: PHP and MySQL Blog/CMS software Cross-Site Scripting Vulnerabilitiy (деталі)
  • phpechocms2 Remote File Include Vulnerabilities (деталі)
  • Monkey CMS v0.0.3 Remote File Include Vulnerabilitiy (деталі)
  • WarFTPd 1.82.00-RC11 Remote Denial of Service Exploit (деталі)
  • PHP-інклюдинг в MDweb (деталі)
  • AspPired2Poll <= 1.0 (MoreInfo.asp) Remote SQL Injection Exploit (деталі)
  • Декілька уразливостей в PacPoll (деталі)
  • SQL-ін’єкція в LedgerSMB (деталі)
  • CRLF injection vulnerability in fvwm (деталі)
  • Multiple cross-site scripting (XSS) vulnerabilities in INFINICART (деталі)
  • SQL injection vulnerability in A+ Store E-Commerce (деталі)

Leave a Reply

You must be logged in to post a comment.