Добірка експлоітів

17:25 27.02.2008

В даній добірці експлоіти в веб додатках:

  • SineCMS <= 2.3.4 Calendar Remote SQL Injection Vulnerability (деталі)
  • MWOpen E-Commerce leggi_commenti.asp Remote SQL Injection (деталі)
  • SerWeb <= 2.0.0 dev1 2007-02-20 Multiple RFI / LFI Vulnerabilities (деталі)
  • PolDoc CMS 0.96 (download_file.php) File Disclosure Vulnerability (деталі)
  • Simple HTTPD <= 1.38 Multiple Remote Vulnerabilities (деталі)
  • Firefly Media Server (mt-daapd) 2.4.1 / SVN 1699 Multiple Vulnerabilities (деталі)
  • Content Injector 1.53 (index.php) Remote SQL Injection Vulnerability (деталі)
  • Flat PHP Board <= 1.2 Multiple Vulnerabilities (деталі)
  • Mcms Easy Web Make (index.php template) Local File Inclusion Vuln (деталі)
  • Exploits Monster Top List <= 1.4.2 remote Command Execution Vulnerabilities (деталі)

Leave a Reply

You must be logged in to post a comment.