Добірка уразливостей

13:08 15.09.2006

В даній добірці уразливості в веб додатках:

  • Drupal Pathauto Module Cross-Site Scripting Vulnerability (деталі)
  • ACGV News <= v0.9.1 (PathNews) Remote File Inclusion Exploit (деталі)
  • C-News <= v1.0.1 (path) Remote File Inclusion Exploit (деталі)
  • Sponge News <= v2.2 (sndir) Remote File Inclusion Exploit (деталі)
  • VCD-db Comments Script Insertion Vulnerability (деталі)
  • MySource Classic Equation Attribute PHP Code Injection (деталі)
  • phpFullAnnu <= v5.1 (repmod) Remote File Inclusion Exploit (деталі)
  • AnnonceV News Script Remote Command Vulnerability (деталі)
  • Численні уразливості в ezContents (деталі)
  • HB-NS Multiple XSS and SQL Injection Vulnerabilities (деталі)

Leave a Reply

You must be logged in to post a comment.