Добірка експлоітів

16:06 17.01.2009

В даній добірці експлоіти в веб додатках:

  • LiteNews <= 0.1 (id) Remote SQL Injection Vulnerability (деталі)
  • Free Hosting Manager 1.2/2.0 Insecure Cookie Handling Vulnerability (деталі)
  • Discuz! 6.0.1 (searchid) Remote SQL Injection Exploit (деталі)
  • Ovidentia 6.6.5 (item) Remote SQL Injection Vulnerability (деталі)
  • Ppim <= 1.0 (upload/change password) Multiple Vulnerabilities (деталі)
  • ZeeBuddy 2.1 (bannerclick.php adid) SQL Injection Vulnerability (деталі)
  • OpenImpro 1.1 (image.php id) SQL Injection Vulnerability (деталі)
  • IntelliTamper 2.07 HTTP Header Remote Code Execution Exploit (деталі)
  • psipuss 1.0 Multiple Remote SQL Injection Vulnerabilities (деталі)
  • RichStrong CMS - Remote SQL Injection Exploit (деталі)

Leave a Reply

You must be logged in to post a comment.