Добірка експлоітів

16:10 02.04.2009

В даній добірці експлоіти в веб додатках:

  • LokiCMS <= 0.3.4 (index.php page) Arbitrary Check File Exploit (деталі)
  • Real Estate Scripts 2008 (index.php cat) SQL Injection Vulnerability (деталі)
  • Globsy <= 1.0 Remote File Rewriting Exploit (деталі)
  • mini-pub 0.3 Local Directory Traversal / File Disclosure Vulnerabilities (деталі)
  • mini-pub 0.3 (LFD/CE) Multiple Remote Vulnerabilities (деталі)
  • My PHP Indexer 1.0 (index.php) Local File Download Vulnerability (деталі)
  • NewLife Blogger <= 3.0 Insecure Cookie Handling / SQL Injection Vuln (деталі)
  • GuildFTPd 0.999.8.11/0.999.14 Heap Corruption PoC/DoS Exploit (деталі)
  • XM Easy Personal FTP Server 5.6.0 Remote Denial of Service Exploit (деталі)
  • LokiCMS 0.3.4 writeconfig() Remote Command Execution Exploit (деталі)
  • LokiCMS 0.3.4 (admin.php) Create Local File Inclusion Exploit (деталі)
  • IndexScript 3.0 (sug_cat.php parent_id) SQL Injection Vulnerability (деталі)
  • ParsBlogger (links.asp id) Remote SQL Injection Vulnerability (деталі)
  • Nuked-klaN <= 1.7.7 / <= SP4.4 Multiple Vulnerabilities Exploit (деталі)
  • VHCS <= 2.4.7.1 (vhcs2_daemon) Remote Root Exploit (деталі)

Leave a Reply

You must be logged in to post a comment.