Добірка уразливостей

18:20 18.10.2006

В даній добірці уразливості в веб додатках:

  • Wili-CMS Multiple Input Validation Vulnerabilities (деталі)
  • phpQuestionnaire 3.12 (GLOBALS[phpQRootDir]) Remote File Inclusion (деталі)
  • Sun Secure Global Desktop prior 4.3 multiple remote vulnerabilities (деталі)
  • Wili-CMS Multiple Input Validation Vulnerabilities (деталі)
  • Grayscale BandSite CMS Multiple Input Validation Vulnerabilities (деталі)
  • BandSite CMS Cross-Site Scripting Vulnerabilities (деталі)
  • NixieAffiliate Multiple Vulnerabilities (деталі)
  • CakePHP “file” Parameter Disclosure of Sensitive Information (деталі)
  • Banex 2.21 multiple SQL injection vulnerabilities (деталі)
  • PHP-інклюдинг в Mambo Serverstat (деталі)

Leave a Reply

You must be logged in to post a comment.