Добірка експлоітів

19:40 24.10.2006

В даній добірці експлоіти в веб додатках:

  • iyzi Forum <= 1.0 Beta 3 (uye_ayrinti.asp) Remote SQL Injection (деталі)
  • Advaced-Clan-Script <= 3.4 (mcf.php) Remote File Include Vulnerability (деталі)
  • Spidey Blog Script <= 1.5 (tr) Remote SQL Injection Exploit (деталі)
  • ZoomStats <= 1.0.2 (mysql.php) Remote File Include Vulnerability (деталі)
  • Exploits exV2 <= 2.0.4.3 "sort" SQL injection / administrative credentials disclosure (деталі)

Leave a Reply

You must be logged in to post a comment.