Витік інформації в Apache Tomcat

22:46 03.06.2009

Виявлений витік інформації в Apache Tomcat.

Уразливі версії: Apache Tomcat 4.1, Tomcat 5.5

За певних умов можна одержати вміст попереднього POST-запиту.

  • CVE-2008-4308: Tomcat information disclosure vulnerability (деталі)

Leave a Reply

You must be logged in to post a comment.