DoS проти Ruby

22:43 29.06.2009

Виявлена DoS уразливість в Ruby.

Уразливі версії: Ruby 1.8.

Відмова на довгому рядку в BigDecimal.


Leave a Reply

You must be logged in to post a comment.