Добірка уразливостей

16:29 29.07.2009

В даній добірці уразливості в веб додатках:

  • Leopard Server Remote Path Traversal (Wiki Server from Mac OS X) (деталі)
  • SunShop <= 4.1.4 SQL Injection (деталі)
  • Vanilla <= 1.1.4 Script Injection / XSS (деталі)
  • Ovidentia 6.6.5 XSS (index.php) (деталі)
  • Directory traversal in 2X ThinClientServer v5.0_sp1-r3497 (деталі)
  • vBulletin Cross Site Scripting Vulnerability (деталі)
  • Null Byte Local file Inclusion in FAR - PHP Project version 1.0 (деталі)
  • Evolution Vulnerability (деталі)
  • OneNews Beta 2 Multiple Vulnerabilities (деталі)
  • WESPA Calendario v1.1 Sql Injection Vulnerability (деталі)

Leave a Reply

You must be logged in to post a comment.