Пошкодження пам’яті в Adobe Flash Player

19:37 03.08.2009

Виявлене пошкодження пам’яті в Adobe Flash Player. Що призводить до виконання коду, як я вже писав раніше і наводив приклад експлоіта для Adobe Flash.

Уразливі продукти: Adobe Flash Player 9.0, Flash Player 10.0, Acrobat 9.1, Adobe Reader 9.1.

Пошкодження пам’яті при відтворенні Flash.

  • Adobe Flash Vulnerability Affects Flash Player and Other Adobe Products (деталі)
  • Security advisory for Adobe Reader, Acrobat and Flash Player (деталі)

Leave a Reply

You must be logged in to post a comment.