Добірка експлоітів

15:23 09.04.2010

В даній добірці експлоіти в веб додатках:

  • PHP Live! 3.3 (deptid) Remote SQL Injection Vulnerability (деталі)
  • PHPope <= 1.0.0 Multiple Remote File Inclusion Vulnerabilities (деталі)
  • FreeSchool <= 1.1.0 Multiple Remote File Inclusion Vulnerabilities (деталі)
  • Ticket Support Script (ticket.php) Remote Shell Upload Vulnerability (деталі)
  • Zeroboard 4.1 pl7 now_connect() Remote Code Execution Exploit (деталі)
  • Mambo Component com_zoom (catid) Blind SQL Injection Vulnerability (деталі)
  • Joomla Compenent com_joomlub (aid) SQL Injection Vulnerability (деталі)
  • Ipswitch WS_FTP 12 Professional Remote Format String PoC (деталі)
  • Safari 3.2.3 (Win32) JavaScript (eval) Remote DoS Exploit (деталі)
  • Agoko CMS <= 0.4 Remote Command Execution Exploit (деталі)

Leave a Reply

You must be logged in to post a comment.