Численні уразливості в Apple WebKit і Safari

19:12 24.09.2010

Виявлені численні уразливості безпеки в Apple WebKit і Safari.

Уразливі версії: Apple Safari 4.1, Safari 5.0.

Виконання коду, пошкодження пам’яті.

  • Apple Safari Webkit Runin Remote Code Execution Vulnerability (деталі)
  • About the security content of Safari 5.0.2 and Safari 4.1.2 (деталі)

Leave a Reply

You must be logged in to post a comment.