Міжсайтовий скриптінг в Apache Tomcat

18:09 25.11.2010

Виявлена Cross-Site Scripting уразливість в Apache Tomcat.

Уразливі версії: Apache Tomcat 6.0, Tomcat 7.0.

Міжсайтовий скриптінг у додатку Manager.

  • Apache Tomcat Manager application XSS vulnerability (деталі)

Leave a Reply

You must be logged in to post a comment.