Численні уразливості в PHP

20:17 30.11.2010

Виявлені численні уразливості безпеки в PHP.

Уразливі версії: PHP 5.2, PHP 5.3.

Міжсайтовий скриптінг, DoS.


Leave a Reply

You must be logged in to post a comment.