Добірка уразливостей

15:04 07.01.2007

В даній добірці уразливості в веб додатках:

  • Mambo component remote inclusion vulneribility (деталі)
  • com_videodb Mambo Componenet <= 0.3en Remote Include Vulnerability (деталі)
  • Another Mambo module remote inclusion vulneribility (деталі)
  • PHP Generator of Object SQL Database (path) Remote File Include Vulnerability (деталі)
  • PacPoll <= 4.0 Multiple Vulnerabilities (деталі)
  • CruiseWorks Directory Traversal and Buffer Overflow Vulnerabilities (деталі)
  • WikiNi Multiple Cross Site Scripting Vulnerabilities (деталі)
  • Multiple cross-site scripting vulnerabilities in CivicSpace 0.8.5 (деталі)
  • PHP-інклюдинг в SAPID CMS (деталі)
  • PHP-інклюдинг в phpFaber CMS (деталі)

Leave a Reply

You must be logged in to post a comment.