Уразливість у функції PHP is_a

16:08 26.09.2011

Виявлена уразливість в функції PHP is_a в останніх версіях інтерпретатора.

Уразливі версії: PHP 5.3.7, PHP 5.3.8.

Змінена поведінка функції може приводити до помилок, пов’язаних з безпекою в додатках, що її використовують.


Leave a Reply

You must be logged in to post a comment.