Численні уразливості в PHP

19:27 12.10.2011

Виявлені численні уразливості безпеки в PHP.

Уразливі версії: PHP 5.3.

Пошкодження пам’яті в різних функціях.


Leave a Reply

You must be logged in to post a comment.