Добірка уразливостей

15:11 14.01.2007

В даній добірці уразливості в веб додатках:

  • Thepeak File Upload v1.3 : Read file vulneability (деталі)
  • Hosting Controller 6.1 Hotfix <= 3.2 Vulnerability (деталі)
  • phpAdsNew-2.0.8 <= (adlayer.php) Remote File Include (деталі)
  • TextPattern <=1.19 Remote File Inclusion Vulnerability (деталі)
  • UNISOR CMS sql injection (деталі)
  • PHP-Nuke <= 7.9 Search module "author" SQL Injection vulnerability (деталі)
  • MiniBILL v2006-10-10 (config[page_dir] Remote File Include Vulnerability (деталі)
  • Переповнення буфера в SHTTPD (деталі)
  • Cross-site scripting vulnerability in Novell GroupWise WebAccess 6.5 and 7 (деталі)
  • PHP-інклюдинг в Php Giggle (деталі)

Leave a Reply

You must be logged in to post a comment.