Добірка експлоітів

15:16 16.01.2007

В даній добірці експлоіти в веб додатках:

  • Light Blog Remote Multiple Vulnerabilities Exploit (деталі)
  • MiniBill <= 20061010 (menu_builder.php) File Include Vulnerability (деталі)
  • miniBB <= 2.0.2 (bb_func_txt.php) Remote File Include Exploit (деталі)
  • ask_rave <= 0.9 PR (end.php footfile) Remote File Include Vulnerability (деталі)
  • Exploits phpBBFM version 206-3-3 Remote File Include Vulnerability (деталі)

Leave a Reply

You must be logged in to post a comment.