DoS проти PHP

20:03 25.01.2012

Виявлена можливість проведення DoS атаки проти PHP.

Уразливі версії: PHP 5.3.

Звертання по нульовому вказівнику через неперевірене значення zend_strndup.


Leave a Reply

You must be logged in to post a comment.