Підвищення привілеїв в Apache

19:27 26.01.2012

Виявлена можливість підвищення привілеїв в Apache.

Уразливі версії: Apache 2.0, Apache 2.2.

Підвищення привілеїв через SetEnvif у сполученні з заголовками HTTP-запиту.


Leave a Reply

You must be logged in to post a comment.