Уразливості в PostgreSQL

20:14 27.03.2012

Виявлені уразливості безпеки в PostgreSQL.

Уразливі версії: PostgreSQL 9.0.

Підвищення привілеїв через тригери, ін’єкція SQL при перезавантаженні pg_dump.


Leave a Reply

You must be logged in to post a comment.