Підвищення привілеїв у PostgreSQL

20:11 31.08.2012

Виявлена можливість підвищення привілеїв у PostgreSQL.

Уразливі версії: PostgreSQL 8.3, PostgreSQL 8.4, PostgreSQL 9.1.

Різні підвищення привілеїв через розширення XML2.


Leave a Reply

You must be logged in to post a comment.