Уразливості в Apache

20:04 26.03.2014

Виявлені уразливості безпеки в Apache.

Уразливі версії: Apache 2.2, Apache 2.4.

DoS через mod_log_config, переповнення буфера в mod_dav.


Leave a Reply

You must be logged in to post a comment.