Численні уразливості в OpenSSL

20:19 21.08.2014

Виявлені численні уразливості безпеки в OpenSSL.

Уразливі версії: OpenSSL 0.9, OpenSSL 1.0.

DoS і зниження версії протоколу в сервері і клієнті, пошкодження пам’яті і витік інформації в клієнті.


Leave a Reply

You must be logged in to post a comment.