Добірка експлоітів

17:24 26.12.2014

В даній добірці експлоіти в веб додатках:

  • PHP 5.x - Bypass Disable Functions Vulnerability (деталі)
  • ZTE ZXHN H108L Access Bypass Vulnerability (деталі)
  • NRPE 2.15 - Remote Code Execution Vulnerability (деталі)
  • vBulletin 4.0.x => 4.1.2 Automatic SQL Injection exploit (деталі)
  • LeapFTP 3.1.0 URL Handling Buffer Overflow Exploit (деталі)

Leave a Reply

You must be logged in to post a comment.