Численні уразливості в OpenSSL

20:01 29.04.2015

Виявлені численні уразливості безпеки в OpenSSL.

Уразливі версії: OpenSSL 0.9, OpenSSL 1.0.

Звертання по нульовому вказівнику, ассерти, пошкодження пам’яті.


Leave a Reply

You must be logged in to post a comment.