Уразливості в PHP

20:07 14.05.2015

Виявлені уразливості безпеки в PHP.

Уразливі версії: PHP 5.5.

Пошкодження пам’яті при розборі архівів, виконання коду в apache2handler.


Leave a Reply

You must be logged in to post a comment.