Добірка експлоітів

17:24 21.08.2015

В даній добірці експлоіти в веб додатках:

  • Geoserver < 2.7.1.1 / < 2.6.4 / < 2.5.5.1 - XXE Exploit (деталі)
  • Zend Framework <= 2.4.2 - XML eXternal Entity Injection (XXE) on PHP FPM (деталі)
  • OSSEC WUI 0.8 - Denial of Service (деталі)
  • PCMan FTP Server 2.0.7 - PUT Command Buffer Overflow (деталі)
  • Netsparker 2.3.x - Remote Code Execution (деталі)

Leave a Reply

You must be logged in to post a comment.