Уразливості в PHP

20:07 23.09.2015

Виявлені уразливості безпеки в PHP.

Уразливі версії: PHP 5.4, PHP 5.5, PHP 5.6.

Переповнення буфера, DoS при роботі з файлами phar.


Leave a Reply

You must be logged in to post a comment.