Уразливості в Apache Subversion

22:45 24.09.2015

Виявлені уразливості безпеки в Apache Subversion.

Уразливі версії: Apache Subversion 1.8.

Обхід аутентифікації, несанкціонований доступ до файлів.


Leave a Reply

You must be logged in to post a comment.