Уразливості в LibreSSL

21:15 21.10.2015

Виявлені уразливості безпеки в LibreSSL.

Уразливі версії: LibreSSL 2.0, LibreSSL 2.3.

DoS, переповнення буфера.


Leave a Reply

You must be logged in to post a comment.