Уразливості в Microsoft JScript і VBScript

20:09 22.01.2016

Виявлені уразливості безпеки в Microsoft JScript і VBScript, що використовуються в Internet Explorer та інших продуктах.

Уразливі продукти: Microsoft JScript 5.7 і 5.8, VBScript 5.7 і 5.8.

Виконання коду, пошкодження пам’яті.

  • Microsoft Security Bulletin MS16-003 - Critical Cumulative Security Update for JScript and VBScript to Address Remote Code Execution (3125540) (деталі)

Leave a Reply

You must be logged in to post a comment.