Добірка експлоітів

17:24 29.01.2016

В даній добірці експлоіти в веб додатках:

  • eBay Magento CE <= 1.9.2.1 - Unrestricted Cron Script (Potential Code Execution / DoS) (деталі)
  • Google AdWords API PHP client library <= 6.2.0 - Arbitrary PHP Code Execution (деталі)
  • Arris TG1682G Modem - Stored XSS Vulnerability (деталі)
  • D-Link DIR-815, DIR-850L - SSDP Command Injection (деталі)
  • D-Link DIR-890L/R - Multiple Buffer Overflow Vulnerabilities (деталі)

Leave a Reply

You must be logged in to post a comment.