Добірка експлоітів

17:22 19.10.2016

В даній добірці експлоіти в веб додатках:

  • AirOS 6.x - Arbitrary File Upload (деталі)
  • pfSense Community Edition 2.2.6 - Multiple Vulnerabilities (деталі)
  • Gemtek CPE7000 / WLTCS-106 - Multiple Vulnerabilities (деталі)
  • Apache Struts - Dynamic Method Invocation Remote Code Execution (Metasploit) (деталі)
  • Ruby on Rails - Development Web Console (v2) Code Execution (Metasploit) (деталі)

Leave a Reply

You must be logged in to post a comment.