Уразливості в PHP

22:41 27.10.2016

Виявлені уразливості безпеки в PHP.

Уразливі версії: PHP 5.6, PHP 7.0.

Пошкодження пам’яті, виконання коду.


Leave a Reply

You must be logged in to post a comment.