Добірка уразливостей

14:22 24.11.2006

В даній добірці уразливості в веб додатках:

  • PacSec Hype Security Team: CGI.pm param injection (деталі)
  • blueshoes <= 4.6_public Remote File Inclusion (деталі)
  • claroline <= 180rc1 Remote File Inclusion (деталі)
  • tagit2b — Remote File Inclusion (деталі)
  • PHPLibrary <= 1.5.3 Remote File Inclusion (деталі)
  • Eazy Cart Multiple Security Issues (деталі)
  • eXpBlog <= 0.3.5 Cross Site Scripting Vulnerabilities (деталі)
  • vtiger CRM <=4.2 (calpath) Multiple Remote File Inclusion Vulnerability (деталі)
  • XMB <= 1.9.6 (u2uid) Remote SQL Injection Exploit (деталі)
  • PHP remote file inclusion vulnerability in Knusperleicht newsReporter 1.1 (деталі)

Leave a Reply

You must be logged in to post a comment.