Добірка експлоітів

17:26 31.01.2018

В даній добірці експлоіти в веб додатках:

  • InfraPower PPS-02-S Q213V1 - Multiple Cross-Site Scripting Vulnerabilities (деталі)
  • InfraPower PPS-02-S Q213V1 - Local File Disclosure (деталі)
  • Alienvault OSSIM/USM 5.3.1 - PHP Object Injection (деталі)
  • Eir D1000 Wireless Router - WAN Side Remote Command Injection (Metasploit) (деталі)
  • Disk Pulse Enterprise 9.0.34 - ‘Login’ Remote Buffer Overflow (Metasploit) (деталі)

Leave a Reply

You must be logged in to post a comment.