Уразливості в Microsoft .NET Framework

22:48 21.09.2018

Виявлені уразливості в Microsoft .NET і ChakraCore. Що були виправлені у вівторку патчів у серпні.

Уразливі продукти: Microsoft .NET Framework 3.5, 3.5.1, 4.5.2, 4.6.2, 4.7, 4.7.1, 4.7.2, ChakraCore.

Обхід безпеки та виконання коду.


Leave a Reply

You must be logged in to post a comment.